Код товара: ct141896

IP-телефон Cisco, 4 x SIP, 2 x GE, БП [CP-6841-3PW-CE-K9=]

Артикул: CP-6841-3PW-CE-K9= Код товара: ct141896

Телефон Cisco IP Phone 6841 с черно-белым дисплеем, 4 линиями SIP/SCCP, 2 портами Gigabit Ethernet и адаптером питания в комплекте.

20 704 ₽

Под заказ

Подписка успешна

Теперь вы подписаны на отслеживание цен на этот продукт. Мы уведомим вас, если цена снизится.

Отслеживание цен

Отслеживайте этот товар и получайте уведомления о снижении цены.

Добавить к отслеживанию цен
Запрос КП


    Прикрепить ТЗ или спецификацию (до 10 МБ):


    Заказ в 1 клик



      Задать вопрос

        8 Смотрят этот товар прямо сейчас!

        Товара нет в наличии более 30 дней, возможно он снят с производства.

        В настоящее время этот товар распродан.

        Введите свой email, и мы сообщим вам, как только он снова появится на складе.

        Описание

        Графический дисплей

        • Черно-белый дисплей, 3,5 . (9 см) с разрешением 396×162 px.
        • Доступ к текстовым XML-приложениям.

        Поддержка гарнитуры

        • Телефон 6800 обеспечивает изумительную шумоизоляцию при использовании с гарнитурой Cisco серии 500.
        • Разъем гарнитуры — широкополосный аудиопорт RJ-9.

        Индикаторы

        Индикаторы с подсветкой на клавишах, клавиша отключения звука, клавиша выбора, клавиши смены линии и режима ожидания.

        Контроль громкости

        Переключатель регулировки громкости обеспечивает простую настройку уровня звука.

        Крепление

        Можно монтировать на стене с помощью дополнительного комплекта для настенного монтажа серии 6800 (продается отдельно).

        USB

        —

        Поддержка кабелей Ethernet

        Категории 3, 5, 5e и 6 для кабелей 1000 Мбит/с с 4 парами

        IEEE PoE

        Поддерживают питание только через прилагаемый адаптер питания.

        Инжектор питания Cisco

        —

        Аудио

        • Кодеки: G.711 (A-law и m -law), G.722.2, G.722, G.729 (a, b, ab), ILBC, iSAC, OPUS
        • DTMF: внутриполосный, внеполосный (RFC 2833) и SIP INFO
        • Отчет по показателям MOS (Telchemy)

        Сеть

        • MAC-адрес (IEEE 802.3)
        • Поддержка протокола SIP (RFC 3261 и сопутствующие RFC)
        • IPv4 (RFC 791)
        • IPV6 (RFC 2460)
        • DNS: запись (RFC 1706), запись SRV (RFC 2782)
        • Протокол динамической конфигурации хоста (DHCP) (RFC 2131)
        • Простой сетевой протокол времени (SNTP) (RFC 2030)
        • обход сетевых адресов (NAT), последовательный туннель (STUN)
        • Протокол пользовательских дейтаграмм (UDP) и TCP
        • Протокол обнаружения канального уровня (LLDP)
        • Протокол обнаружения Cisco
        • Подготовка TR.69: требуется тестирование совместимости системы

        Безопасность

        • Проверка подлинности
        • Аутентификация 802.1X
        • Безопасность транспортного уровня (TLS)
        • Шифрование мультимедиа по безопасному транспортному протоколу в реальном времени (SRTP) с расширенным стандартом шифрования (AES-128 или AES-256).
        • Сигнализация шифрования с использованием TLS с AES-128 или AES-256
        • Зашифрованные файлы конфигурации
        • Логин/пароль
        • Зашифрованные данные HTTP

        Приложения

        • Интерфейс Cisco XML Services (XSI)
        • Cisco UC-One Presence

        Управление звонками и аудио

        • Автодозвон на занятый номер;
        • Конференц-связь — локальная 3-сторонняя;
        • Переадресация ;
        • Удержание вызова;
        • Перехват вызовов — выборочный и групповой;
        • Режим ожидания;
        • Идентификация абонента и его блокировка;
        • Настраиваемые функциональные клавиши;
        • Режим «не беспокоить»;
        • Поддержка функции Cisco BroadWorks R23);
        • Индивидуальная настройка громкости для гарнитуры, трубки или динамика;
        • Музыка в режиме ожидания;
        • Визуальный индикатор ожидания голосового сообщения (VMWI);
        • Exective / Admin Assistant;
        • Коды активации функции дополнительных услуг.

        Функции хранения

        • Локальная телефонная книга;
        • Удаленный каталог XML / протокол доступа к каталогам (LDAP);
        • Каталог Broadsoft;
        • Интеллектуальный поиск;
        • История звонков.

        Wi-Fi и Bluetooth

        • Встроенный двухдиапазонный 2.4G и 5G Wi-Fi;
        • Стандарты Wi-Fi 802.11a / b / g / n;
        • Протоколы безопасности Wi-Fi: WEP, WPA-PSK, WPA2-PSK, EAP-FAST, PEAP-GTC, PEAP-MSCHAP2;
        • Поддержка Bluetooth гарнитуры планируется в дальнейшем.

        QoS

        Телефон поддерживает протокол Cisco Discovery и стандарты 802.1Q/p и может быть настроен с VLAN 801.1Q.

        Габариты (ВхШхГ)

        207 x 206 x 33 мм

        Вес

        615 г

        Рабочая температура

        от 0 ° до 40 ° C

        Температура хранения

        от -10 ° до 60 ° C

        Влажность

        • В режиме эксплуатации: от 10% до 90%, без конденсации
        • В режиме хранения: от 10% до 95%, без конденсации
        Характеристики

        Характеристики: IP-телефон Cisco, 4 x SIP, 2 x GE, БП [CP-6841-3PW-CE-K9=]

        Производитель

        Cisco Systems

        Отзывы (0)
        Обзор заказа
        0
        0
        0
        0
        0

        Отзывов пока нет.

        Будьте первым, кто оставил отзыв на “IP-телефон Cisco, 4 x SIP, 2 x GE, БП [CP-6841-3PW-CE-K9=]”

        Ваш адрес email не будет опубликован. Обязательные поля помечены *

        1 2 3 4 5
        1 2 3 4 5
        1 2 3 4 5

        Доставка и оплата

        Интернет-магазин «СимплТех» предлагает купить IP-телефон Cisco, 4 x SIP, 2 x GE, БП [CP-6841-3PW-CE-K9=] с доставкой по Москве и всей России.

        Доставка по Москве и Московской области

        Осуществляется нашей курьерской службой по рабочим дням с 11 до 18 часов. Дата и время доставки согласовываются с Вами заранее.
        Водитель не осуществляет подъем товара на этаж, а также не производит проверку оборудования.

        Стоимость доставки

        • Самовывоз
        В день оплаты, при наличии товара на складе
        • Курьерская доставка

        — 600 рублей в пределах МКАД + 20 рублей / километр за МКАД.

        — БЕСПЛАТНО при сумме заказа более 70 тысяч рублей + 20 рублей / километр за МКАД.

        • Транспортными компаниями

        Доставка CP-6841-3PW-CE-K9= в другие города России осуществляется транспортными компаниями, имеющими пункт приема груза в Москве.

        Стоимость доставки рассчитывается согласно тарифам транспортных компаний.

        Доставка программного обеспечения, лицензий и электронных компонентов осуществляется бесплатно по электронной почте на e-mail Заказчика по 100% предварительной оплате.

        Внимание! Мы НЕ доставляем товары в Туркменистан, Казахстан, Грузию, Киргизию и другие страны СНГ.

        Оплата товара в нашем Интернет-магазине производится по безналичному расчету.

        Правила возврата платежей и товара

        При покупке товара покупатель имеет право предъявить магазину требования о возврате или замене в течение 10 дней с момента его получения. Для возврата или обмена товара необходимо обратиться в магазин с соответствующим заявлением, приложив к нему документы о приобретении товара. При возврате или замене товара должны быть сохранены товарный вид, целостность упаковки и комплектация. Наличие следов эксплуатации может стать основанием для отказа в возврате. Доставка товара в магазин осуществляется за счет покупателя.

        Обращаем Ваше внимание, что основная часть ассортимента нашего магазина относится к технически сложным товарам согласно Постановлению Правительства РФ № 924 от 10 ноября 2011 г. и не подлежит возврату или обмену на другой товар, за исключением случаев, предусмотренных действующим законом РФ «О защите прав потребителей» от 7 февраля 1992 г. № 2300-I.

        Статьи и обзоры

        Нет связанных новостей.

        Характеристики, описание и изображения товара представлены в ознакомительных целях и могут отличаться от фактических параметров оборудования. Производитель вправе вносить изменения в комплектацию и технические характеристики без предварительного уведомления.

        Указанная информация о цене, наличии и характеристиках не является публичной офертой и уточняется при обработке запроса. Перед поставкой оборудование подбирается и согласовывается с учетом требований вашего проекта.

        Нашли неточность? Хотите улучшений? Пройдите короткий опрос — нам важно ваше мнение.