Код товара: ct122138

IP-телефон Snom D765 [3917]

Артикул: 3917 Код товара: ct122138

SIP телефон Snom D 765 с 12-ю программируемыми клавишами, USB, RJ-12, Bluetooth, коммутатором Gigabit-Ethernet и LCD-дисплеем. PoE.

18 713 ₽

Под заказ

Подписка успешна

Теперь вы подписаны на отслеживание цен на этот продукт. Мы уведомим вас, если цена снизится.

Отслеживание цен

Отслеживайте этот товар и получайте уведомления о снижении цены.

Добавить к отслеживанию цен
Запрос КП


    Прикрепить ТЗ или спецификацию (до 10 МБ):


    Заказ в 1 клик



      Задать вопрос

        5 Смотрят этот товар прямо сейчас!

        В настоящее время этот товар распродан.

        Введите свой email, и мы сообщим вам, как только он снова появится на складе.

        Описание
        Общая информация
      • Вес: 920 гр. ( без подставки 690 гр.)
      • Сертификат: FCC Class B, CE Mark
      • Безопасность: IEC 60950-1:2007
      • Питание: 5 V DC (источник не включен в поставку)
      • Питание через Ethernet (PoE): IEEE 802.3af, cl. 2
      • Потребление: 4–7 Вт
      • Порты Ethernet (LAN + PC): 2 RJ 45 x IEEE 802.3/1 Gigabit switch
      • Порты USB: 1 x Type A, Hi/Full/Low, Speed host interface
      • Подключение гарнитуры: RJ-4P4C connector или через USB
      • Bluetooth
      • Цвет: черный
      • Пользовательский интерфейс
      • Цветной дисплей 3,5” (8,9 см) с высокой разрешающей способностью (320 x 240) p и 18 битным цветовым диапазоном
      • 16 свободно программируемых клавиш и 4 функционально переменных клавиши
      • Удобная интуитивная структура меню
      • Светодиодная индикация вызова
      • Идентификация вызывающего абонента
      • Светодиодная индикация пропущенных вызовов и полученных сообщений
      • Адресная книга до 1000 записей
      • Импорт / экспорт контактов адресной книги
      • Ускоренный набор номера
      • Индивидуальный план набора номера
      • Индикация удержания соединения (on hold)
      • Часы с автоматическим переводом время
      • Контроль и отображение продолжительности соединения
      • Блокировка вызовов (черный список)
      • Управление до 12 одновременных вызовами
      • Авто ответ
      • Набор по имени (URL)
      • Выбор сигналов вызова, в т.ч тонов VIP вызова, интеграция тональных сигналов
      • Поддержка национальных языков отображения
      • Режим DND (не беспокоить)
      • Дуплексный канал разговора через громкую связи и/или гарнитуру (Hands-free)
      • Блокировка клавиатуры
      • Дополнительные функции
      • Соединение с беспроводным WLAN через USB stick
      • Удержание вызова (Hold)
      • Перевод вызова с / без консультации (Call transfer)
      • Переадресация вызова (Call forwarding)
      • 3–х сторонняя конференция на телефоне
      • Парковка и перехват вызова (Call park, pickup через PBX)
      • Определение завершения вызова (Busy/Unreachable)
      • Запрос кода доступа клиента (CMC)
      • Автоматический повторный набор (Redial)
      • Групповые объявления (Group announcements)
      • Усиленная звуковая поддержка
      • Объединенная Готовность к поддержке универсальных коммуникаций (Unified Communications).
      • Web сервер
      • Встроенный в HTTP сервер HTTPS
      • Удаленная инициализация и конфигурация
      • Задание конфигурации через Web-браузер
      • Защита с использованием пароля
      • Диагностика (traces, logging, syslog)
      • Протоколы, безопасность и качество сервиса (QoS)
      • SIP RFC3261
      • UDP, TCP and TLS
      • Расширенная аутентификация
      • PRACK (RFC3262)
      • Offer/Answer (RFC3264)
      • STUN client (NAT traversal)
      • Поддержка списка событий (Event list RFC 4662)
      • Контроль связанных линий (BLA)
      • Контроль и отображение присутствия списка контактов (Presence)
      • Поддержка отображения занятости (BLF)
      • Контроль состояния диалога (RFC 4235)
      • Генерация и обработка DTMF
      • Определение и индикация событий (MWI RFC3265, RFC3842)
      • Свободная и жесткая маршрутизация
      • Индикация кодов ошибки
      • Поддержка раннего проключения (Early media)
      • Поддержка резервного сервера DNS SRV (RFC3263)
      • Сервер / клиент HTTPS
      • Защита всех уровней (TLS, SIPS, RTCP, SRTP -RFC3711)
      • VLAN (IEEE 802.1X)
      • LLDP-MED, RTCP-XR
      • Качество голоса и кодеки
      • Широкополосный звук
      • G.711 A-law
      • G.722, G.726, G.729AB
      • GSM 6.10 (full rate)
      • Генератор комфортного шума (CNG)
      • Распознавание активности речи (VAD)
      • Инсталляция
      • Автоматические обновления программного обеспечения
      • Автоматическая загрузка параметров настройки через HTTP/ HTTPS/TFTP
      • Полная настройка конфигурации через Web интерфейс
      • Поддержка статического и динамического IP протокола (Static IP, DHCP)
      • Авто инициализация (PnP)
      • Поддержка протокола синхронизации времени (NTP)
      • Отзывы (0)
        Обзор заказа
        0
        0
        0
        0
        0

        Отзывов пока нет.

        Будьте первым, кто оставил отзыв на “IP-телефон Snom D765 [3917]”

        Ваш адрес email не будет опубликован. Обязательные поля помечены *

        1 2 3 4 5
        1 2 3 4 5
        1 2 3 4 5

        Доставка и оплата

        Интернет-магазин «СимплТех» предлагает купить IP-телефон Snom D765 [3917] с доставкой по Москве и всей России.

        Доставка по Москве и Московской области

        Осуществляется нашей курьерской службой по рабочим дням с 11 до 18 часов. Дата и время доставки согласовываются с Вами заранее.
        Водитель не осуществляет подъем товара на этаж, а также не производит проверку оборудования.

        Стоимость доставки

        • Самовывоз
        В день оплаты, при наличии товара на складе
        • Курьерская доставка

        — 600 рублей в пределах МКАД + 20 рублей / километр за МКАД.

        — БЕСПЛАТНО при сумме заказа более 70 тысяч рублей + 20 рублей / километр за МКАД.

        • Транспортными компаниями

        Доставка 3917 в другие города России осуществляется транспортными компаниями, имеющими пункт приема груза в Москве.

        Стоимость доставки рассчитывается согласно тарифам транспортных компаний.

        Доставка программного обеспечения, лицензий и электронных компонентов осуществляется бесплатно по электронной почте на e-mail Заказчика по 100% предварительной оплате.

        Внимание! Мы НЕ доставляем товары в Туркменистан, Казахстан, Грузию, Киргизию и другие страны СНГ.

        Оплата товара в нашем Интернет-магазине производится по безналичному расчету.

        Правила возврата платежей и товара

        При покупке товара покупатель имеет право предъявить магазину требования о возврате или замене в течение 10 дней с момента его получения. Для возврата или обмена товара необходимо обратиться в магазин с соответствующим заявлением, приложив к нему документы о приобретении товара. При возврате или замене товара должны быть сохранены товарный вид, целостность упаковки и комплектация. Наличие следов эксплуатации может стать основанием для отказа в возврате. Доставка товара в магазин осуществляется за счет покупателя.

        Обращаем Ваше внимание, что основная часть ассортимента нашего магазина относится к технически сложным товарам согласно Постановлению Правительства РФ № 924 от 10 ноября 2011 г. и не подлежит возврату или обмену на другой товар, за исключением случаев, предусмотренных действующим законом РФ «О защите прав потребителей» от 7 февраля 1992 г. № 2300-I.

        Статьи и обзоры

        Нет связанных новостей.

        Характеристики, описание и изображения товара представлены в ознакомительных целях и могут отличаться от фактических параметров оборудования. Производитель вправе вносить изменения в комплектацию и технические характеристики без предварительного уведомления.

        Указанная информация о цене, наличии и характеристиках не является публичной офертой и уточняется при обработке запроса. Перед поставкой оборудование подбирается и согласовывается с учетом требований вашего проекта.

        Нашли неточность? Хотите улучшений? Пройдите короткий опрос — нам важно ваше мнение.