Коммутатор ZyXEL [MES3500-10]
ZyXEL MES3500-10 8-портовый управляемый коммутатор L2+ Metro Fast Ethernet с 2 портами Gigabit Ethernet совмещенными с SFP-слотами
Товар снят с производства. Для уточнения рекомендованной замены обращайтесь к менеджерам отдела продаж.13 775 ₽
Под заказ
Теперь вы подписаны на отслеживание цен на этот продукт. Мы уведомим вас, если цена снизится.
Отслеживайте этот товар и получайте уведомления о снижении цены.
Добавить к отслеживанию ценВ настоящее время этот товар распродан.
Введите свой email, и мы сообщим вам, как только он снова появится на складе.
| Тип коммутатора | Управляемый, уровень 2 |
| Интерфейсы | |
| Порт 10/100Base-TX | 8 |
| Совмещенные комбо-порты RJ45 1000Base-T/SFP 1000 слот | 2 |
| Производительность | |
| Матрица коммутации, Гбит/сек | 5,6 |
| Скорость коммутации, М кадров/сек | 4,2 |
| Буфер данных, Байт | 320K |
| Объем памяти flash, Байт | 16M |
| Объем оперативной памяти, Байт | 64M |
| Максимальный размер кадра Jumbo frame | 9216 |
| Размер таблицы MAC адресов | 16K |
| Устойчивость и доступность сети | |
| Протоколы IEEE 802.1D STP/802.1w RSTP/802.1s MSTP | MSTP/RSTP/STP |
| Протокол объединения каналов IEEE 802.3ad LACP (Количество групп / Количество каналов в группе) |
8 / 8 |
| Поддержка функции Loop guard | Да |
| Протокол MRSTP, собственная разработка ZyXEL | Да |
| Поддержка функции ErrDisable Recovery | Да |
| Поддержка функции Loop guard | Да |
| Протокол обнаружения однонаправленных связей OULD | Да |
| Функции управления трафиком | |
| Количество статических 802.1Q VLAN / количество динамических VLAN |
4K / 4K |
| Поддержка функции Port-based VLAN | Да |
| Поддержка функции Protocol-based VLAN | Да |
| Поддержка функции IP subnet based VLAN | Да |
| Поддержка функции VLAN trunking | Да |
| Поддержка функции VLAN Translation (mapping) | Да |
| Поддержка функции VLAN ingress filtering | Да |
| Поддержка алгоритма LACP source/destination IP | Да |
| Поддержка функции GVRP | Да |
| Поддержка функции 802.1ad VLAN Stacking (QinQ) | Да |
| Поддержка функции Selective QinQ | Да |
| Поддержка функции Guest-VLAN | Да |
| Поддержка функции Private VLAN | Да |
| Поддержка функции L2PT (Layer 2 Tunneling Protocol) |
Да |
| Функции обеспечения безопасности сети | |
| Поддержка функции 802.1x | Да |
| Поддержка функции MAB (MAC Authentication Bypass) |
Да |
| Поддержка функции Port Security | Да |
| Поддержка функции MAC authentication | Да |
| Поддержка функции Layer 2 MAC filtering | Да |
| Поддержка функции Layer 3 IP filtering | Да |
| Поддержка функции Layer 4 TCP/UDP socket filtering | Да |
| Поддержка функции Static MAC forwarding | Да |
| Поддержка функции Multiple RADIUS servers | Да |
| Поддержка функции Multiple TACACS+ servers | Да |
| Поддержка функции 802.1x назначения VLAN / bandwidth используя RADIUS |
Да |
| Поддержка функции Login authentication by RADIUS | Да |
| Поддержка функции Login authentication by TACACS+ | Да |
| Поддержка функции TACACS+ accounting | Да |
| Поддержка функции RADIUS accounting | Да |
| Поддержка функции Authorization on TACACS+ | Да |
| Поддержка протокола SSH v1/v2 | Да |
| Поддержка протокола SSL | Да |
| Поддержка функции Intrusion Lock | Да |
| Поддержка функции MAC Freeze | Да |
| Поддержка функции DHCP Snooping | Да |
| Поддержка функции ARP Inspection | Да |
| Поддержка функции Policy-based security filtering | Да |
| Поддержка функции Static IP/MAC binding | Да |
| Поддержка функции Port Isolation | Да |
| Поддержка функции IP Source Guard | Да |
| Поддержка функции MAC Search | Да |
| Поддержка функции ACL Packet Filtering IPv4/IPv6 | Да |
| Поддержка функции PPPoE Intermediate Agent (PPPoE Plus) |
Да |
| Поддержка функции CPU protection | Да |
| Функции обеспечения QoS — качество обслуживания | |
| Количество очередей приоритетов 802.1p на порт | 8 |
| Алгоритмы работы с очередями 802.1p | SPQ/WFQ/WRR |
| Поддержка функции Broadcast Storm Control (Broadcast, Multicast, Unknown Unicast(DLF) |
Да |
| Поддержка функции Rate Limiting (ingress/egress) на порту | Да |
| Поддержка функции Rate Limiting, для IP/TCP/UDP на порту | Да |
| Поддержка функции Rate Limiting на базе политики | Да |
| Поддержка Ingress CIR для функции Bandwidth control | Да |
| Поддержка функции 802.3x flow control | Да |
| Поддержка функции Port-based egress Traffic Shaping CIR/PIR | Да |
| Поддержка функции Policy based Prioritization | Да |
| Поддержка функции TRTCM (Two rate three color marking) |
Да |
| Поддержка функции DiffServ (DSCP) |
Да |
| Поддержка функции Policy based CoS | Да |
| Поддержка ACL — списки доступа | |
| На основе порта коммутатора | Да |
| На основе MAC адреса источник/приемник | Да |
| На основе номера VLAN | Да |
| На основе приоритета 802.1p | Да |
| На основе IPv4 адресов (источник/приемник) |
Да |
| На основе IPv6 адресов (источник/приемник) |
Да |
| На основе Protocol type (ether type) |
Да |
| На основе портов TCP/UDP (источник/приемник) |
Да |
| На основе метки DSCP | Да |
| Поддержка Layer 2 Multicast | |
| Поддержка функции L2 Multicast | Да |
| Поддержка функции IGMP Snooping (v1,v2,v3) | Да |
| Поддержка функции IGMP Snooping Fast Leave | Да |
| Поддержка функции IGMP snooping timer and priority | Да |
| Поддержка функции IGMP Snooping Statistics | Да |
| Поддержка функции IGMP Throttling | Да |
| Поддержка функции MVR (Multicast VLAN Registration) |
Да |
| Поддержка функции IGMP Filtering | Да |
| Поддержка функции IGMP snooping Immediate Leave | Да |
| Поддержка функции IGMP Proxy/Snooping mode selection | Да |
| Поддержка функции IPv6 MLD Snooping proxy | Да |
| Функции управления и мониторинга | |
| Поддержка протокола SNMP v1,v2c, v3 | Да |
| Поддержка функции SNMP Trap group | Да |
| Поддержка протокола RMON (1,2,3,9) | Да |
| Поддержка протокола ICMPv4 | Да |
| Поддержка протокола Syslog | Да |
| Поддержка протокола IPv6 over Ethernet (RFC 2464) |
Да |
| Поддержка протокола IPv6 Addressing Architecutre (RFC 4291) |
Да |
| Поддержка протокола Dual stack (RFC4213) |
Да |
| Поддержка протокола ICMPv6 (RFC4884) |
Да |
| Поддержка протокола Path MTU (RFC 1981) |
Да |
| Поддержка протокола Minimum Path MTU size of 1280 (RFC 5905) |
Да |
| Поддержка протокола Encapsulation for minimum PMTU of 1500 | Да |
| Поддержка протокола Neighbour Discovery (RFC4861) |
Да |
| Поддержка функции SNMP over UDP over IPv4/IPv6 | Да |
| Поддержка функции Cable Diagnostic | Да |
| Поддержка протокола OAM | |
| Поддержка протокола 802.3ah OAM (Link Discoverly,Loopback) |
Да |
| Поддержка протокола 802.1ag CFM | Да |
| Поддержка протокола 802.1AB LLDP | Да |
| Управление коммутатором | |
| Поддержка функции iStacking | Да |
| Поддержка функции Web Interface | Да |
| Поддержка функции управления по console, telnet, SNMP | Да |
| Поддержка функции обновления ПО по FTP | Да |
| Поддержка функции обновления ПО по WEB (HTTP / HTTPS) |
Да |
| Поддержка функции сохранения / восстановления конфигурации | Да |
| Поддержка функции Multiple login | Да |
| Поддержка функции Configure Clone | Да |
| Поддержка функции Multilevel CLI | Да |
| Поддержка функции CLI — Cisco like | Да |
| Поддержка функции DHCP relay per VLAN | Да |
| Поддержка функции DHCP Client | Да |
| Поддержка функции DHCP option 82 | Да |
| Поддержка функции Daylight Saving | Да |
| Поддержка протокола NTP | Да |
| Поддержка функции Port Mirroring | Да |
| Поддержка функции RSPAN | Да |
| Поддержка функции Port Mirroring per IP/TCP/UDP | Да |
| Поддержка функции Policy-based port mirroring | Да |
| Поддержка RS-232 Out-of-band Console Port | Да |
| Поддержка функции Dual configuration files | Да |
| Поддержка функции Dual Images | Да |
| Поддержка протокола sFlow | Да |
| Поддержка стандарта энергосбережения IEEE 802.3az | Да |
| Поддерживаемые SNMP MIB | |
| RFC 1066 TCP/IP-based MIB | Да |
| RFC 1213, 1157 SNMPv2c/v3 MIB | Да |
| RFC 2011, 2012, 2013 SNMPv2 MIB | Да |
| RFC 1493 bridge MIB | Да |
| RFC 2674 bridge MIB extension | Да |
| RFC 1643 ethernet MIB | Да |
| RFC 2358 Ethernet-like MIB | Да |
| RFC 1757 RMON group 1,2,3,9 | Да |
| RFC 2819,2925 Remote Management MIB | Да |
| RFC 2233 (rfc2233) — SMIv2 MIB | Да |
| ZyXEL private MIB | Да |
| Management Information Base (MIB) for IP (RFC4293) |
Да |
| IP Forwarding Table MIB (RFC4292) |
Да |
| Management Information Base for Transmission Control Protocol (RFC4022) |
Да |
| Management Information Base for User Datagram Protocol (RFC4113) |
Да |
| Физические характеристики и условия окружающей среды | |
| Габариты устройства — ширина*длина*высота, мм: | 265 * 184 * 44 |
| Возможность установки в 19" стойку | Да |
| Масса устройства, кг | 1,37 |
| Температура окружающей среды при работе, С | 0 ~ +50 C |
| Температура окружающей среды при хранении, С | -25 ~ +70 C |
| Влажность окружающего воздуха при работе, % | 10% — 90% (отсутствие конденсации) |
| Наличие системы активной вентиляции | Безвентиляторная |
| Электрические характеристики и требования | |
| Источник электропитания | 100 ~ 240 VAC |
| Потребляемая мощность, Вт | 12 |
| Комплектация | Устройство Кабель питания Руководство по установке Четыре самоприклеивающиеся резиновые ножки Монтажные скобы Гарантийный талон |
Характеристики: Коммутатор ZyXEL [MES3500-10]
| Производство РФ |
Нет |
|---|---|
| Реестр Минпромторга |
Нет |
| Производитель |
Zyxel |
| Количество портов |
8 |
| Тип портов |
Медные |
| Скорость портов |
10/100/1000BASE-T |
| Слоты расширения uplink-портов |
Нет |
| Количество фиксированных uplink-портов |
2 |
| Скорость uplink-портов |
1Гб |
| Поддержка PoE |
Нет |
| Уровень коммутации |
L2+ |
| Количество блоков питания |
1 |
| Стекирование |
Нет |
| Статус товара |
Снято с производства |
Интернет-магазин «СимплТех» предлагает купить Коммутатор ZyXEL [MES3500-10] с доставкой по Москве и всей России.
Доставка по Москве и Московской области
Осуществляется нашей курьерской службой по рабочим дням с 11 до 18 часов. Дата и время доставки согласовываются с Вами заранее.
Водитель не осуществляет подъем товара на этаж, а также не производит проверку оборудования.
Стоимость доставки
-
Самовывоз
-
Курьерская доставка
— 600 рублей в пределах МКАД + 20 рублей / километр за МКАД.
— БЕСПЛАТНО при сумме заказа более 70 тысяч рублей + 20 рублей / километр за МКАД.
-
Транспортными компаниями
Доставка MES3500-10 в другие города России осуществляется транспортными компаниями, имеющими пункт приема груза в Москве.
Стоимость доставки рассчитывается согласно тарифам транспортных компаний.
Доставка программного обеспечения, лицензий и электронных компонентов осуществляется бесплатно по электронной почте на e-mail Заказчика по 100% предварительной оплате.
Внимание! Мы НЕ доставляем товары в Туркменистан, Казахстан, Грузию, Киргизию и другие страны СНГ.
Оплата товара в нашем Интернет-магазине производится по безналичному расчету.
Правила возврата платежей и товара
При покупке товара покупатель имеет право предъявить магазину требования о возврате или замене в течение 10 дней с момента его получения. Для возврата или обмена товара необходимо обратиться в магазин с соответствующим заявлением, приложив к нему документы о приобретении товара. При возврате или замене товара должны быть сохранены товарный вид, целостность упаковки и комплектация. Наличие следов эксплуатации может стать основанием для отказа в возврате. Доставка товара в магазин осуществляется за счет покупателя.
Обращаем Ваше внимание, что основная часть ассортимента нашего магазина относится к технически сложным товарам согласно Постановлению Правительства РФ № 924 от 10 ноября 2011 г. и не подлежит возврату или обмену на другой товар, за исключением случаев, предусмотренных действующим законом РФ «О защите прав потребителей» от 7 февраля 1992 г. № 2300-I.
Обзоры: Коммутатор ZyXEL [MES3500-10]
Что такое оптоволоконный коммутатор (FC коммутатор): выбор сетевого коммутатора для СХД
Сравнение протоколов OSPF, BGP и RIP — какой выбрать для бизнеса
Что такое VLAN и как она помогает в корпоративной сети
ТОП-5 точек доступа для офиса в 2025 году
Разница между управляемыми и неуправляемыми коммутаторами
С этим товаром покупают
SFP-трансивер Zyxel SFP10G-SR-E, multi mode, SFP+ [SFP10G-SR-E-ZZ0101F]
В наличии
SFP-трансивер ZYXEL SFP-1000T с портом Gigabit Ethernet (1000Base-T) [91-010-172001B]
Под заказ
Товары категории
L2 коммутатор ZYXEL MGS3520-28F [MGS3520-28F-EU01V1F]
Под заказ
L2 коммутатор Zyxel MES3500-24S, 24xFE, rack 19″ [MES3500-24S-EU01V1F]
Под заказ
Характеристики, описание и изображения товара представлены в ознакомительных целях и могут отличаться от фактических параметров оборудования. Производитель вправе вносить изменения в комплектацию и технические характеристики без предварительного уведомления.
Указанная информация о цене, наличии и характеристиках не является публичной офертой и уточняется при обработке запроса. Перед поставкой оборудование подбирается и согласовывается с учетом требований вашего проекта.
![1__img_mes3500_10_p Коммутатор ZyXEL [MES3500-10] — изображение 1](https://ct-company.ru/wp-content/uploads/2024/12/1__img_mes3500_10_p.jpg)





Отзывы
Очистить фильтрыОтзывов пока нет.