Код товара: ct97722

Конференц-телефон Yealink, 16 x SIP, 2 x GE, 2 МП, 8″ LCD [SIP VP-T49G]

Артикул: SIP VP-T49G Код товара: ct97722

Мультимедийный телефон Yealink SIP VP-T49G с цветным сенсорным 8″ экраном Multi-touch, 29-ю экранными программируемыми клавишами, возможностью подключения до 16 аккаунтов и создания 3-х сторонней видеоконференции. Устройство совмещает в себе все достоинства персонального терминала видео-конференц-связи и IP-видео-телефона.

Товар снят с производства. Для уточнения рекомендованной замены обращайтесь к менеджерам отдела продаж.

66 791 ₽

Под заказ

Подписка успешна

Теперь вы подписаны на отслеживание цен на этот продукт. Мы уведомим вас, если цена снизится.

Отслеживание цен

Отслеживайте этот товар и получайте уведомления о снижении цены.

Добавить к отслеживанию цен
Запрос КП


    Прикрепить ТЗ или спецификацию (до 10 МБ):


    Заказ в 1 клик



      Задать вопрос

        6 Смотрят этот товар прямо сейчас!

        В настоящее время этот товар распродан.

        Введите свой email, и мы сообщим вам, как только он снова появится на складе.

        Описание
        Кодеки и настройки голоса
        • HD голос: HD трубка, HD микрофон громкой связи.
        • Широкополосный кодек: G.722.
        • Кодеки: G.711(A/u), G.729AB, G.726, G.723, ILBC, Opus.
        • DTMF: In-band, Out-of-band (RFC2833) и SIP INFO.
        • Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха).
        • VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона).
        Видео
        • 1080p30fps Full-HD Видеовызов.
        • Кодеки: H.264 High Profile, H.264, H.263.
        • Камера 2 МП со шторкой.
        • Поле обзора по горизонтали: 63.5°
        • Поле обзора по вертикали: 37°
        • Кнопка быстрого включения изображения с камеры
        Экран и индикаторы
        • IPS цветной сенсорный 8” LCD-экран с разрешением 1280х800.
        • Multi-touch на 10 точек.
        • Заставка и обои.
        • LED-индикатор входящего вызова и MWI.
        • Интуитивно понятный интерфейс с иконками и софт-кнопками.
        • Поддержка нескольких языков.
        • Caller ID с именем, номером и фото.
        Функции телефона
        • 16 SIP-аккаунтов с независимой настройкой.
        • Удержание, отключение микрофона, DND (не беспокоить).
        • Быстрый набор, горячая линия.
        • Переадресация, режим ожидания, трансфер.
        • Групповое прослушивание, экстренный вызов.
        • Повторный набор, возврат вызова, автоответ.
        • Выбор мелодии/загрузка/удаление.
        • Настройка времени: автоматически и вручную.
        • Правила набора, XML-браузер, Action URL/URI.
        • RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035).
        • 3-х сторонняя видеоконференция.
        • 5-ти сторонняя конференция (3 видео + 2 аудио).
        • HDMI-порт для подключения внешнего монитора.
        • USB 2.0 для подключения USB-носителя и медиа.
        • Экранная клавиатура.
        Интеграция с IP-PBX
        • BLF (мониторинг состояния абонента), BLA (Bridged Line Appearance).
        • Анонимный вызов, отклонение анонимных вызовов.
        • Hot-desking.
        • MWI (Message Waiting Indicator).
        • Голосовая почта, парковка вызова, захват вызова.
        • Интерком, paging, музыка в режиме ожидания (Music on hold).
        • Напоминание о вызове, запись разговора.
        Записные книги
        • Локальная записная книга до 1000 контактов.
        • Черный список.
        • Удаленная записная книга XML и LDAP.
        • Интеллектуальный поиск.
        • Поиск по записным книгам, импорт/экспорт локальной записной книги.
        • История вызовов: набранные/принятые/пропущенные/переадресованные.
        Функциональные кнопки
        • 29 экранных клавиш со световой индикацией с возможностью программирования. Отображение статуса абонента (BLF).
        • 8 функциональных кнопок: голосовая почта, гарнитура, отключение микрофона, удержание, трансфер, кнопка видео, повторный набор, громкая связь.
        • Клавиши регулировки громкости.
        • Кнопка со светодиодом: отключение микрофона, гарнитура, громкая связь.
        Физические характеристики
        • 2хRJ45 Ethernet-порта 10/100/1000Мбит/с.
        • Встроенный Wi-Fi (2.4ГГц & 5ГГц, 802.11a/b/g/n).
        • Встроенный Bluetooth 4.0 + EDR.
        • 1xUSB-порт 2.0.
        • 1хRJ9 (4P4C) для подключения трубки.
        • 1хRJ9 (4P4C) для подключения гарнитуры.
        • 1xHDMI-порт (выход).
        • 1xcлот для замка Kensington.
        • Регулируемый угол наклона экрана.
        • Регулируемый угол наклона камеры.
        • Блок питания: Вход AC 100-240В, Выход DC 12В/2А.
        • Потребление через блок питания: 7.8 — 12Вт.
        • Размеры (Ш*Г*В*Т): 273мм*226мм*285мм*42мм.
        • Рабочая влажность: 10~95%.
        • Рабочая температура: -10~50°C.
        Управление
        • Настройка телефона: веб-интерфейс/экран телефона/Autoprovision.
        • FTP/TFTP/HTTP/HTTPS/PnP Autoprovision.
        • Zero-sp-touch, TR-069.
        • Блокировка клавиатуры.
        • Сброс к настройкам по умолчанию, перезагрузка.
        • Логи: PCAP Trace, system log.
        Сетевые характеристики и безопасность
        • IPv4/IPv6.
        • SIP v1 (RFC2543), v2 (RFC3261).
        • Поддержка резервирования SIP-сервера.
        • Поддержка STUN-сервера.
        • Способы вызова: Proxy и peer-to-peer (по IP-адресу).
        • Режимы работы с сетью: Статический/DHCP/PPPoE.
        • HTTP/HTTPS-сервер.
        • Синхронизация времени и даты через SNTP.
        • UDP/TCP/DNS-SRV(RFC3263).
        • QoS: 802.1p/Q tagging(VLAN), Layer 3 ToS DSCP.
        • OpenVPN (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует).
        • Поддержка TLS.
        • Управление HTTPS-сертификатами.
        • AES шифрование конфигурационных файлов.
        • Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess).
        • SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует).
        • Поддержка IEEE802.1X.
        Комплектация
        1. VP-T49G – 1 шт.
        2. Камера – 1 шт.
        3. Сетевой кабель (патчкорд) – 1 шт.
        4. Телефонная трубка – 1 шт.
        5. Шнур для подключения телефонной трубки RJ9 – 1 шт.
        6. Подставка – 1 шт.
        7. Краткое руководство пользователя – 1 шт.
        8. Адаптер питания: вход AC 100~240В, выход: DC 12В, 2А – 1 шт.
        9. Гарантийный талон – 1 шт.
        Характеристики

        Характеристики: Конференц-телефон Yealink, 16 x SIP, 2 x GE, 2 МП, 8" LCD [SIP VP-T49G]

        Статус товара

        Снято с производства

        Отзывы (0)
        Обзор заказа
        0
        0
        0
        0
        0

        Отзывов пока нет.

        Будьте первым, кто оставил отзыв на “Конференц-телефон Yealink, 16 x SIP, 2 x GE, 2 МП, 8″ LCD [SIP VP-T49G]”

        Ваш адрес email не будет опубликован. Обязательные поля помечены *

        1 2 3 4 5
        1 2 3 4 5
        1 2 3 4 5

        Доставка и оплата

        Интернет-магазин «СимплТех» предлагает купить Конференц-телефон Yealink, 16 x SIP, 2 x GE, 2 МП, 8" LCD [SIP VP-T49G] с доставкой по Москве и всей России.

        Доставка по Москве и Московской области

        Осуществляется нашей курьерской службой по рабочим дням с 11 до 18 часов. Дата и время доставки согласовываются с Вами заранее.
        Водитель не осуществляет подъем товара на этаж, а также не производит проверку оборудования.

        Стоимость доставки

        • Самовывоз
        В день оплаты, при наличии товара на складе
        • Курьерская доставка

        — 600 рублей в пределах МКАД + 20 рублей / километр за МКАД.

        — БЕСПЛАТНО при сумме заказа более 70 тысяч рублей + 20 рублей / километр за МКАД.

        • Транспортными компаниями

        Доставка SIP VP-T49G в другие города России осуществляется транспортными компаниями, имеющими пункт приема груза в Москве.

        Стоимость доставки рассчитывается согласно тарифам транспортных компаний.

        Доставка программного обеспечения, лицензий и электронных компонентов осуществляется бесплатно по электронной почте на e-mail Заказчика по 100% предварительной оплате.

        Внимание! Мы НЕ доставляем товары в Туркменистан, Казахстан, Грузию, Киргизию и другие страны СНГ.

        Оплата товара в нашем Интернет-магазине производится по безналичному расчету.

        Правила возврата платежей и товара

        При покупке товара покупатель имеет право предъявить магазину требования о возврате или замене в течение 10 дней с момента его получения. Для возврата или обмена товара необходимо обратиться в магазин с соответствующим заявлением, приложив к нему документы о приобретении товара. При возврате или замене товара должны быть сохранены товарный вид, целостность упаковки и комплектация. Наличие следов эксплуатации может стать основанием для отказа в возврате. Доставка товара в магазин осуществляется за счет покупателя.

        Обращаем Ваше внимание, что основная часть ассортимента нашего магазина относится к технически сложным товарам согласно Постановлению Правительства РФ № 924 от 10 ноября 2011 г. и не подлежит возврату или обмену на другой товар, за исключением случаев, предусмотренных действующим законом РФ «О защите прав потребителей» от 7 февраля 1992 г. № 2300-I.

        Статьи и обзоры

        Обзоры: Конференц-телефон Yealink, 16 x SIP, 2 x GE, 2 МП, 8" LCD [SIP VP-T49G]

        Характеристики, описание и изображения товара представлены в ознакомительных целях и могут отличаться от фактических параметров оборудования. Производитель вправе вносить изменения в комплектацию и технические характеристики без предварительного уведомления.

        Указанная информация о цене, наличии и характеристиках не является публичной офертой и уточняется при обработке запроса. Перед поставкой оборудование подбирается и согласовывается с учетом требований вашего проекта.

        Нашли неточность? Хотите улучшений? Пройдите короткий опрос — нам важно ваше мнение.