Код товара: ct97715

DECT-телефон Yealink, 5 x SIP, 1 x FE, 2.4″ LCD [W56P]

Артикул: W56P Код товара: ct97715

SIP-DECT-телефон Yealink W56P — это экономически выгодное и масштабируемое решение с широким бизнес-функционалом: мультизадачность, интерком, перевод звонка, переадресация вызовов, трёхсторонняя конференц-связь, технология Power over Ethernet. Система работает со многими широко известными платформами и позволяет производить настройку быстро и просто.

Товар снят с производства. Для уточнения рекомендованной замены обращайтесь к менеджерам отдела продаж.

11 366 ₽

Под заказ

Подписка успешна

Теперь вы подписаны на отслеживание цен на этот продукт. Мы уведомим вас, если цена снизится.

Отслеживание цен

Отслеживайте этот товар и получайте уведомления о снижении цены.

Добавить к отслеживанию цен
Запрос КП


    Прикрепить ТЗ или спецификацию (до 10 МБ):


    Заказ в 1 клик



      Задать вопрос

        11 Смотрят этот товар прямо сейчас!

        В настоящее время этот товар распродан.

        Введите свой email, и мы сообщим вам, как только он снова появится на складе.

        Описание
        Функции телефона
        • Поддержка 5-ти SIP-аккаунтов с независимой настройкой
        • Поддержка 5-ти трубок Yealink W52H или Yealink W56H
        • Поддержка 4-х одновременных разговоров
        • Paging, интерком, автоответ
        • Удержание вызова, трансфер, 3-х сторонняя конференция
        • Режим ожидания вызова, отключение микрофона, DND (не беспокоить)
        • Повторный набор номера, отображение Caller ID
        • Анонимный вызов, переадерсация (всегда/занятости/не ответу)
        • Быстрый набор, голосовая почта, MWI (Message Waiting Indication)
        • Локальная записная книга на 500 контактов (храняться на базовой станции)
        • Удаленная записная книга XML, LDAP
        • Поиск по записным книгам, импорт/экспорт локальной записной книги
        • История вызовов (исходящие/пропущенные/принятые)
        • Peer-to-peer вызовы (по IP-адресу)
        • Блокировка клавиатуры, экстренные вызовы
        • Правила набора, музыка в режиме ожидания
        • Совместимость с системой Broadsoft (специализированное ПО)
        • Shared Call Appearance (SCA)
        • Скринсейвер, 9 установленных мелодий
        • Полная локализация
        Управление
        • Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
        • FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
        • Обновление ПО трубки по воздуху (OTA — Over-The-Air)
        • Логи: PCAP Trace, system log
        • 3 уровня доступа к веб-интерфейсу: admin/user/VAR
        Кодеки и настройки голоса
        • Full-duplex (полнодуплексная) громкая связь
        • Звуковое уведомление о низком уровне заряда батареи
        • DTMF: In-band, Out-of-band (RFC2833), SIP INFO
        • Широкополосный кодек: G.722
        • Кодеки: G.711(A/u), G.723, G.726, G.729, iLBC
        • VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов)
        • Поддержка VQ-RTCPXR (RFC6035)
        Сетевые характеристики и безопасность
        • SIPv1 (RFC2543), SIPv2 (3261)
        • SNTP/NTP
        • VLAN (802.1Q/p)
        • 802.1x, LLDP
        • Поддержка STUN-сервера
        • UDP, TCP, TLS
        • Режимы работы с сетью: Статический/DHCP/PPPoE
        • Поддержка резервирования SIP-сервера
        • OpenVPN (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
        • HTTP/HTTPS-сервер
        • SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
        • Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
        • AES шифрование конфигурационных файлов
        Физические характеристики
        • Зона покрытия внутри помещения: 20м ~ 50м
        • Зона покрытия вне помещения: 300м
        • CAT-iq2.0
        • Рабочая влажность: 10~95%
        • Рабочая температура: -10~50C
        Базовая станция
        • Установка на стол или крепление на стену
        • Поддержка PoE (Power over Ethernet, IEEE 802.3af) Class 1
        • 1xRJ45 порт 10/100 Мбит/с
        • Индикаторы: 1xпитание, 1хсеть, 1хтрубка
        • Адаптер питания: Вход 100-240В~50/60Гц, 250мА, Выход 5В, 0.6А
        • Размеры (Ш*Г*В): 153мм*53мм*23мм
        Трубка
        • 30 часов в режиме разговора, 400 часов в режиме ожидания (идеальные условия)
        • Цветной LCD-экран с разрешением 2.4″ 240*320 пикселей
        • Подсветка экрана и кнопок
        • Режим экономии энергии ECO mode/ECO mode+
        • 12 кнопок номеронабирателя, 5 кнопок навигации, 2 программируемые кнопки, 6 функциональных кнопок, 6 кнопок быстрого набора
        • 1×3.5мм порт для гарнитуры
        • Адаптер питания: Вход 100-240В~50/60Гц, 250мА, Выход 5В, 0.6А
        • Размеры (Ш*Г*В): 176мм*50мм*24мм
        Комплектация
        1. Трубка — 1 шт.
        2. Базовая станция — 1 шт.
        3. Аккумуляторная батарея — 2 шт.
        4. Зажим для крепления на поясе — 1 шт.
        5. Зараядная подставка — 1 шт.
        6. Адаптер питания: Вход AC 100~240В, Выход DC 5В, 600мА — 2 шт.
        7. Ethernet-кабель — 1 шт.
        8. Руководство пользователя — 1 шт.
        9. Гарантийный талон — 1шт.
        Характеристики

        Характеристики: DECT-телефон Yealink, 5 x SIP, 1 x FE, 2.4" LCD [W56P]

        Статус товара

        Снято с производства

        Отзывы (0)
        Обзор заказа
        0
        0
        0
        0
        0

        Отзывов пока нет.

        Будьте первым, кто оставил отзыв на “DECT-телефон Yealink, 5 x SIP, 1 x FE, 2.4″ LCD [W56P]”

        Ваш адрес email не будет опубликован. Обязательные поля помечены *

        1 2 3 4 5
        1 2 3 4 5
        1 2 3 4 5

        Доставка и оплата

        Интернет-магазин «СимплТех» предлагает купить DECT-телефон Yealink, 5 x SIP, 1 x FE, 2.4" LCD [W56P] с доставкой по Москве и всей России.

        Доставка по Москве и Московской области

        Осуществляется нашей курьерской службой по рабочим дням с 11 до 18 часов. Дата и время доставки согласовываются с Вами заранее.
        Водитель не осуществляет подъем товара на этаж, а также не производит проверку оборудования.

        Стоимость доставки

        • Самовывоз
        В день оплаты, при наличии товара на складе
        • Курьерская доставка

        — 600 рублей в пределах МКАД + 20 рублей / километр за МКАД.

        — БЕСПЛАТНО при сумме заказа более 70 тысяч рублей + 20 рублей / километр за МКАД.

        • Транспортными компаниями

        Доставка W56P в другие города России осуществляется транспортными компаниями, имеющими пункт приема груза в Москве.

        Стоимость доставки рассчитывается согласно тарифам транспортных компаний.

        Доставка программного обеспечения, лицензий и электронных компонентов осуществляется бесплатно по электронной почте на e-mail Заказчика по 100% предварительной оплате.

        Внимание! Мы НЕ доставляем товары в Туркменистан, Казахстан, Грузию, Киргизию и другие страны СНГ.

        Оплата товара в нашем Интернет-магазине производится по безналичному расчету.

        Правила возврата платежей и товара

        При покупке товара покупатель имеет право предъявить магазину требования о возврате или замене в течение 10 дней с момента его получения. Для возврата или обмена товара необходимо обратиться в магазин с соответствующим заявлением, приложив к нему документы о приобретении товара. При возврате или замене товара должны быть сохранены товарный вид, целостность упаковки и комплектация. Наличие следов эксплуатации может стать основанием для отказа в возврате. Доставка товара в магазин осуществляется за счет покупателя.

        Обращаем Ваше внимание, что основная часть ассортимента нашего магазина относится к технически сложным товарам согласно Постановлению Правительства РФ № 924 от 10 ноября 2011 г. и не подлежит возврату или обмену на другой товар, за исключением случаев, предусмотренных действующим законом РФ «О защите прав потребителей» от 7 февраля 1992 г. № 2300-I.

        Статьи и обзоры

        Обзоры: DECT-телефон Yealink, 5 x SIP, 1 x FE, 2.4" LCD [W56P]

        Характеристики, описание и изображения товара представлены в ознакомительных целях и могут отличаться от фактических параметров оборудования. Производитель вправе вносить изменения в комплектацию и технические характеристики без предварительного уведомления.

        Указанная информация о цене, наличии и характеристиках не является публичной офертой и уточняется при обработке запроса. Перед поставкой оборудование подбирается и согласовывается с учетом требований вашего проекта.

        Нашли неточность? Хотите улучшений? Пройдите короткий опрос — нам важно ваше мнение.